Attenzione alla grave vulnerabilità del plugin FancyBox per Wordpress



Attenzione alla grave vulnerabilità del plugin FancyBox per Wordpress

Scritto da Luca Annuiti

Una grave vulnerabilità è stata scoperta nel plugin FancyBox per WordPress.

Vi consigliamo quindi di aggiornare immediatamente il plugin alla versione 3.0.4 appena rilasciata e di monitorare il sito di FancyBox per i futuri rilasci in quanto la risoluzione definitiva del problema potrebbe necessitare di ulteriori patch.

Luca Annuiti


Classe 1974, mi sono diplomato come Perito Informatico nell'ormai lontano 1993. Da oltre 10 anni mi occupo a tempo pieno di sviluppo web utilizzando le tecnologie Microsoft - non ultima anche la piattaforma SharePoint.


Archivio

Lake Web S.r.l.
NEWSLETTER
© 2014 Lake Web S.r.l. - Verbania - P.Iva 01760860039 | Sitemap | W3C