Blog



1 risultati per il tag Revolution Slider:

Attenzione alla grave vulnerabilità del plugin Revolution Slider per Wordpress

Scritto da Luca Annuiti

E' stato rilevato un bug dal quale vengono potenzialmente compromessi diversi file di configurazione di Wordpress. Il problema è legato alle versioni antecedenti la 4.0.2 del pluging Revolution Slider, si rende pertanto necessario aggiornare alle versioni superiori il predetto plugin. Evidenziamo, inoltre, che nel caso il plugin sia stato fornito c...continua

Leggi tutto
  giovedì 18 dicembre, 2014
  • «
  • 1
  • »

Archivio

Lake Web S.r.l.
NEWSLETTER
© 2014 Lake Web S.r.l. - Verbania - P.Iva 01760860039 | Sitemap | W3C